Frequently Asked Questions - Postscript

Make sure you have TexLive installed. Older TeTeX was recommended but according to Ubuntu repositories, TexLive is the new package to install.

You can install this with the following command:

apt-get install texlive-latex-extra

 

Release: 
FAQ Category: 
Operating system: